Presentación de Outlook Express

Microsoft Outlook Express lleva el mundo de la comunicación en línea a su escritorio. Tanto si desea intercambiar correo electrónico con sus colaboradores o amigos como si quiere unirse a grupos de noticias para compartir ideas e información, las herramientas para ello están aquí.

Administre múltiples cuentas de correo y noticias

Si dispone de varias cuentas de correo en distintos proveedores de servicios Internet (ISP), podrá utilizar todas ellas desde una misma ventana. Además, si su proveedor Usenet utiliza varios servidores de noticias, podrá configurar cuentas y contraseñas distintas para cada uno de ellos, pudiendo así pasar fácilmente de uno a otro sin tener que volver a configurar el lector de noticias.

Examine los mensajes fácil y rápidamente

Mediante la lista de mensajes y el panel de vista previa podrá ver la lista de mensajes y leer cada uno de ellos al mismo tiempo. La lista de carpetas contiene carpetas de correo, servidores de noticias y grupos de noticias, y permite pasar fácilmente de unos a otros. También puede agregar carpetas para organizar y ordenar los mensajes, y establecer reglas en la Bandeja de entrada para que el correo entrante que las cumpla vaya automáticamente a una carpeta determinada.

Mantenga su correo en un servidor para poder verlo desde más de un equipo

Si su ISP utiliza un servidor de correo IMAP para el correo entrante, podrá leer, almacenar y organizar sus mensajes en carpetas del servidor, sin tener que descargar los mensajes en su PC. De ese modo podrá ver los mensajes desde cualquier equipo que pueda conectarse con ese servidor.

Utilice la Libreta de direcciones para almacenar y recuperar direcciones de correo electrónico

Puede guardar nombres y direcciones en su Libreta de direcciones, ya sea importándolos desde otros programas, escribiéndolos directamente, agregándolos desde los mensajes de correo electrónico que reciba o buscándolos en los servicios de directorio de Internet más conocidos (páginas blancas). La Libreta de direcciones admite el protocolo LDAP (Protocolo compacto de acceso a directorios) para el acceso a los servicios de directorio de Internet.

Agregue una firma o un aspecto personal a sus mensajes

Inserte datos esenciales (como su número de teléfono) en los mensajes salientes como parte de su firma personal o agregue diseños y fondos para hacer más atractivo el mensaje.

Envíe y reciba mensajes seguros

Puede cifrar y firmar digitalmente los mensajes mediante los identificadores digitales. La firma digital de los mensajes asegura a los destinatarios que el mensaje proviene efectivamente de usted y el cifrado garantiza que sólo los destinatarios del mensaje lo podrán leer.

Busque los grupos de noticias que más le interesen

¿Está buscando un grupo de noticias que coincida con sus intereses? Puede buscar grupos de noticias que contengan palabras clave o examinar todos los grupos de noticias disponibles en su proveedor Usenet. Cuando encuentre un grupo de noticias que desee examinar periódicamente, agréguelo a la lista de grupos a los que se ha suscrito para poder encontrarlo fácilmente en otra ocasión.

Siga con eficiencia las secuencias de mensajes de los grupos de noticias

Puede ver un mensaje de grupo de noticias y todas las respuestas al mismo (lo que se llama "conversación" o "secuencia de mensajes") sin necesidad de leer toda una lista de mensajes. Al ver la lista de mensajes, puede expandir o contraer las secuencias para buscar fácilmente lo que más le interese. También puede marcar los mensajes para indicar que los ha leído, filtrar los mensajes de grupos de noticias que no le interesen o configurar Outlook Express para que sólo muestre los mensajes no leídos.

Descargue los mensajes de los grupos de noticias para leerlos sin conexión

Para utilizar con eficiencia el tiempo que pasa en línea, puede descargar mensajes o grupos de noticias enteros para no tener que estar conectado al ISP al leerlos. También puede descargar únicamente los encabezados de los mensajes para verlos sin conexión y marcar sólo los que desee leer la próxima vez que se conecte. También puede redactar mensajes sin conexión y enviarlos cuando se conecte.


Introducción a Outlook Express

Con una conexión a Internet y Microsoft Outlook Express podrá intercambiar mensajes de correo electrónico con cualquier usuario de Internet y también unirse a cualquier número de interesantes grupos de noticias.

El Asistente para la conexión a Internet le conectará con uno o más servidores de correo o noticias. Necesitará conseguir la siguiente información de su proveedor de servicios Internet (ISP) o del administrador de su red de área local (LAN):

  • Para agregar una cuenta de correo necesita el nombre y la contraseña de la cuenta, así como los nombres de un servidor de correo entrante y de otro servidor de correo saliente.

  • Para leer noticias necesita el nombre del servidor de noticias con el que desea conectar y, si es necesario, su nombre de cuenta y su contraseña.

Los temas siguientes le indicarán cómo empezar a recibir y enviar correo electrónico, además de cómo ver grupos de noticias y unirse a ellos. Cuando haya progresado un poco, encontrará que hay diversas formas de adaptar Outlook Express a sus necesidades. Busque ideas en el Contenido de la Ayuda.

Configuración básica

Agregar un servidor de correo o de noticias

Cambiar entre el correo y la lectura de noticias

Utilizar Outlook Express desde el explorador de Web

Introducción al correo electrónico

Importar mensajes desde otros programas de correo

Importar una Libreta de direcciones desde otros programas

Enviar un mensaje de correo electrónico básico

Leer los mensajes

Introducción a la lectura de noticias

¿Qué son los grupos de noticias?

Ver un grupo de noticias sin suscribirse a él

Suscribirse a un grupo de noticias

Publicar un nuevo mensaje


Configurar Outlook Express para que compruebe si hay mensajes nuevos

Para configurar Outlook Express de modo que compruebe si hay mensajes nuevos

Para comprobar si existen mensajes nuevos en las carpetas de un servidor IMAP, comience en el paso 1. Para comprobar si hay mensajes nuevos en otras cuentas de correo, comience en el paso 3.

  1. En el menú Herramientas, haga clic en Cuentas y, después, haga clic en Propiedades.

  2. En la ficha General, asegúrese de que está activada la casilla de verificación Comprobar si hay mensajes nuevos en carpetas suscritas.

  3. En el menú Herramientas, haga clic en Opciones.

  4. En la ficha General, active la casilla de verificación Comprobar mensajes nuevos cada x minutos.

  5. Especifique la frecuencia con que desea que Outlook Express compruebe si hay mensajes nuevos.
Sugerencias
  • Cuando esté activada esta casilla de verificación, Outlook Express comprobará también si hay mensajes nuevos cada vez que inicie el programa.

  • Para comprobar inmediatamente si hay mensajes, haga clic en el botón Enviar y recibir de la barra de herramientas. Además, se enviarán los mensajes que haya en la Bandeja de salida.
Tema relacionado

Ver carpetas de correo en un servidor IMAP


Ver las carpetas de un servidor IMAP

Para ver carpetas de correo en un servidor IMAP

Al configurar una cuenta de correo de Outlook Express en un servidor IMAP, sólo se mostrarán en la lista de carpetas las carpetas a las que se ha suscrito. Para ver las carpetas de correo a las que no está suscrito, así como los mensajes que contienen, puede realizar una de las siguientes acciones:

  • Suscríbase a todas las carpetas y posteriormente cancele las suscripciones que no necesite. Al suscribirse a una carpeta de correo, la carpeta se coloca en su lista de carpetas y de esta forma sólo verá las carpetas que necesita.

  • Configure Outlook Express para que muestre todas las carpetas, suscríbase a las que desee y vuelva a configurar Outlook Express para que sólo muestre las carpetas a las que se ha suscrito.

Para suscribirse o cancelar la suscripción a carpetas de correo
  • En el menú Archivo, señale Carpeta y haga clic en la opción de suscripción o cancelación de suscripción que necesite.
Para configurar Outlook Express de forma que muestre todas las carpetas
  1. En el menú Herramientas, haga clic en Cuentas.

  2. Seleccione su cuenta de correo IMAP y haga clic en Propiedades.

  3. Haga clic en la ficha Avanzado y asegúrese de que está desactivada la casilla de verificación Mostrar sólo las carpetas suscritas.

Tema relacionado

Configurar Outlook Express para que compruebe si hay mensajes nuevos


Leer los mensajes

Para leer los mensajes

Cuando Outlook Express haya descargado los mensajes, o después de hacer clic en el botón Enviar y recibir de la barra de herramientas, podrá leer los mensajes en una ventana distinta o en el panel de vista previa.

  1. Haga clic en el icono Bandeja de entrada en la barra de Outlook o en la lista de carpetas.

  2. Para ver el mensaje en una ventana distinta, haga doble clic en él en la lista de mensajes.

    3. Para ver el mensaje en el panel de vista previa, haga clic en él en la lista de mensajes.

Sugerencias
  • Para mostrar o modificar el panel de vista previa, haga clic en el menú Ver, haga clic en Distribución y, a continuación, en el área Panel de vista previa, seleccione las opciones que desee.

  • Para ver toda la información sobre un mensaje, como cuándo se envió, haga clic en el menú Archivo y, a continuación, haga clic en Propiedades.

  • Para leer mensajes sin estar conectado a Internet, haga clic en el menú Archivo y, a continuación, haga clic en Trabajar sin conexión.

Temas relacionados

Ver un archivo adjunto

Leer mensajes internacionales

Mostrar juntas las secuencias de mensajes

Reenviar un mensaje de correo electrónico

Eliminar un mensaje


Establecer zonas de seguridad

Para establecer zonas de seguridad

En Outlook Express las zonas de seguridad le permiten decidir qué contenido activo (como controles ActiveX y secuencias de comandos) se puede ejecutar desde mensajes HTML de correo electrónico. Puede elegir que se excluya todo el contenido activo, que Outlook Express le avise antes de ejecutar contenido activo o establecer usted mismo su propia configuración personalizada.

  1. En el menú Herramientas, haga clic en Opciones y después en la ficha Seguridad.

  2. Para cambiar el nivel de seguridad de la zona Internet (donde se encuentran casi todos sus mensajes de correo electrónico), haga clic en la configuración que desee.

  3. Para agregar sitios Web específicos a la zona Sitios restringidos (donde puede establecer niveles de seguridad más restrictivos para sitios Web individuales), haga clic en Sitios restringidos en la lista Zona y después en Agregar sitios.

    Escriba el nombre del sitio Web en el cuadro correspondiente y después haga clic en Agregar.

Nota
  • Al cambiar la configuración de la zona Internet o de la zona Sitios restringidos, cambia también esta configuración en Internet Explorer, y viceversa.


Organizar los mensajes de correo

Con el fin de utilizar con eficiencia el tiempo en línea cuando se tiene un gran volumen de correo entrante, con Outlook Express es posible buscar mensajes, ordenar automáticamente los mensajes entrantes en carpetas distintas, mantener los mensajes en un servidor de correo o eliminarlos por completo.

Encontrará más información en los temas siguientes:

Buscar mensajes de correo en las carpetas de mensajes

Mover o copiar un mensaje a otra carpeta

Agregar, eliminar o cambiar de carpetas

Ordenar los mensajes entrantes

Almacenar mensajes en los servidores de correo

Eliminar un mensaje


Enviar un mensaje de correo electrónico básico

Para enviar un mensaje de correo electrónico básico
  1. En la barra de herramientas, haga clic en el botón Redactar mensaje.

  2. En los cuadros Para, CC y CCO, escriba el nombre de correo electrónico de los destinatarios, separándolos con comas o caracteres de punto y coma ( ; ).

    Para agregar nombres de correo electrónico de la Libreta de direcciones, haga clic en el icono Para de la ventana Nuevo mensaje y seleccione los nombres.

  3. En el cuadro Asunto, escriba un título para el mensaje.

  4. Escriba el mensaje y haga clic en el botón Enviar de la barra de herramientas.

    Para utilizar una cuenta de correo distinta de la predeterminada, haga clic en el menú Archivo, señale Enviar el mensaje usando y haga clic en la cuenta de correo que desee utilizar.

    Si redacta un mensaje sin conexión, haga clic en el menú Archivo y después en Enviar más tarde para guardar el mensaje en la carpeta Bandeja de salida.

Sugerencias
  • Para enviar un mensaje desde la Libreta de direcciones, seleccione el contacto al que desee enviar correo (puede seleccionar varios si presiona CTRL mientras hace clic en sus nombres) y haga clic en el botón Enviar correo de la barra de herramientas.

  • Para buscar nombres de correo electrónico en la Libreta de direcciones y en servicios de directorio, escriba el nombre o parte de él en el cuadro Para, haga clic en el menú Herramientas y, después, haga clic en Comprobar nombres. Observe que los servicios de directorio deben estar configurados para comprobar nombres de correo electrónico.

  • Para crear mensajes sin estar conectado a Internet, haga clic en el menú Archivo y, a continuación, haga clic en Trabajar sin conexión. La próxima vez que haga clic en Enviar y recibir, Outlook Express volverá a conectarse y se enviarán sus mensajes.

Temas relacionados

Utilizar un papel de fondo con los mensajes salientes

Insertar un vínculo, una imagen o un archivo adjunto en un mensaje

Cambiar la prioridad de un mensaje de correo saliente

Comprobar la ortografía de los mensajes

Establecer los servicios de directorio para comprobar direcciones de correo electrónico


Dar formato al texto de los mensajes

Cuando desee dar un énfasis especial o estructurar el texto de un mensaje, puede utilizar el lenguaje HTML (Lenguaje de marcado de hipertexto). HTML es el estándar para dar formato al texto en Internet. El uso del formato HTML le permite además agregar a los mensajes gráficos y vínculos con sitios Web.

Cuando utiliza HTML y el programa de correo o de noticias del destinatario no puede leer este formato, el mensaje aparecerá como texto simple con un archivo HTML adjunto. Sólo los programas de correo electrónico que admiten MIME (Extensiones multipropósito de correo Internet) pueden leer el formato HTML.

Encontrará más información en los temas siguientes:

Utilizar formato HTML

Cambiar la fuente, el estilo y el tamaño del texto

Dar formato a los párrafos

Crear una lista numerada o con viñetas


Crear el papel de fondo para los mensajes salientes

Para utilizar un papel de fondo con los mensajes salientes

Con el papel de fondo de Outlook Express puede crear atractivos mensajes, tanto para correo electrónico como para grupos de noticias. El papel de fondo puede incluir una imagen de fondo, fuentes de texto únicas, cualquier texto o archivo que desee agregar como firma o su tarjeta de presentación personal. (Una tarjeta de presentación es su información de contacto tomada de la Libreta de direcciones en formato "vCard". El formato vCard puede leerse con cualquier tipo de equipo o dispositivo digital.)

Al crear un papel de fondo, la configuración de la fuente o la imagen se agregarán automáticamente a todos los mensajes salientes. Sin embargo, puede especificar si su tarjeta de presentación o su firma se deben agregar a todos los mensajes o sólo a los que determine.

  1. En el menú Herramientas, haga clic en Material de papelería.

  2. En la ficha Correo, seleccione los elementos de papel de fondo que desee incluir en los mensajes de correo. Para agregar el papel de fondo a los mensajes de noticias, haga clic en la ficha Noticias.
Sugerencias
  • Puede agregar fondos de papel de fondo a mensajes individuales; para ello, haga clic en el menú Redacción, señale Nuevo mensaje con y haga clic en un fondo.

  • Para obtener Ayuda acerca de un elemento del cuadro de diálogo, haga clic en [image] en la parte superior del cuadro y, a continuación, haga clic en el elemento.

  • Al adjuntar una tarjeta de presentación a los mensajes, aparecerá un sello de tarjeta de presentación en la esquina superior derecha de la ventana.
Tema relacionado

Agregar una tarjeta de presentación o una firma a un mensaje individual


Insertar un vínculo o un archivo en un mensaje

Para insertar un vínculo, una imagen o un archivo adjunto a un mensaje

  1. Si va a adjuntar un vínculo o una imagen, asegúrese de que esté activado el formato HTML; para ello, haga clic en el menú Formato en la ventana de mensaje y, después, haga clic en Texto enriquecido (HTML). Junto al comando aparece un punto negro cuando está seleccionado.

  2. En el mensaje, haga clic en el lugar donde desee que aparezca la imagen o el archivo, o bien seleccione el texto que desee vincular a un archivo o a una página Web.

  3. Para insertar un vínculo, haga clic en el botón Establece vínculo de la barra de herramientas de formato, seleccione el tipo de archivo y escriba la ubicación o la dirección del vínculo.

    Para insertar una imagen, haga clic en el menú Insertar y, después, haga clic en Imagen. Haga clic en Examinar para buscar el archivo de imagen y, a continuación, haga doble clic en el nombre del archivo.

    Para insertar un archivo, haga clic en el menú Insertar, haga clic en Archivo adjunto y, por último, haga doble clic en el archivo que desee enviar.

Nota
  • Si los destinatarios del mensaje no pueden ver las imágenes que ha insertado, haga clic en el menú Herramientas y en Opciones. Haga clic en la ficha Enviar, haga clic en Configuración y asegúrese de que esté seleccionada la opción Enviar imágenes con los mensaje. Después, vuelva a enviar el mensaje.


¿Qué son los mensajes seguros?

A medida que aumenta el número de personas que envían información confidencial por correo electrónico, cada vez es más importante saber que nadie que no sea el destinatario de los mensajes va a poder interceptarlos y leerlos. Es igualmente importante asegurarse de que no puedan falsificarse documentos tales como cheques o tarjetas de crédito enviados por correo electrónico.

Mediante el uso de "identificadores digitales" en Outlook Express, puede certificar su identidad en las transacciones electrónicas, de forma similar a cuando se muestra el documento de identidad para cobrar un cheque. También puede utilizar su identificador digital para cifrar mensajes y asegurar su privacidad. Los identificadores digitales incorporan la especificación S/MIME sobre el correo electrónico seguro.

¿Cómo funcionan los identificadores digitales?

Un identificador digital consta de una "clave pública", una "clave privada" y una "firma digital". Cuando envía un identificador digital a otras personas, en realidad les está dando su clave pública, con la que ellos podrán enviarle correo cifrado que sólo usted podrá descifrar y leer, utilizando su clave privada.

La firma digital de un identificador digital es su tarjeta de identidad electrónica. La firma digital asegura al destinatario del mensaje que éste proviene efectivamente de usted y que no se ha falsificado ni manipulado.

Antes de empezar a enviar mensajes cifrados o firmados digitalmente, debe obtener un identificador digital y configurar su cuenta de correo para utilizarlo. Si envía mensajes cifrados, la Libreta de direcciones deberá contener un identificador digital del destinatario.

¿Dónde se obtienen los identificadores digitales?

Los identificadores digitales los emite una autoridad de certificación independiente. Al solicitar un identificador digital en el sitio Web de una autoridad de certificación, ésta sigue un proceso para comprobar su identidad antes de emitirlo. Existen distintas clases de identificadores digitales, cada una de las cuales supone un nivel de credibilidad diferente. Si desea más información, utilice la Ayuda del sitio Web de la autoridad de certificación.

Para obtener el identificador digital de otra persona, puede hacer que ella le envíe correo firmado digitalmente (que incluirá su identificador) o puede buscarlo en la base de datos del sitio Web de una autoridad de certificación. Algunos servicios de directorio muestran los identificadores digitales junto con las demás propiedades.

Temas relacionados

Obtener un identificador digital y agregarlo a su cuenta de correo

Agregar el identificador digital de un contacto a la Libreta de direcciones

Enviar un mensaje cifrado o firmado digitalmente

Buscar personas y compañías en Internet

Información avanzada de seguridad


¿Qué son los grupos de noticias?

Un grupo de noticias es un conjunto de mensajes publicados por usuarios en un servidor de noticias. Los servidores de noticias son equipos mantenidos por compañías, grupos o individuos, y pueden albergar miles de grupos de noticias.

Encontrará grupos de noticias sobre prácticamente cualquier asunto. Aunque algunos están controlados, la mayoría no lo están, y cualquiera que tenga acceso a ellos puede "publicar" y leer sus mensajes. No existen listas de miembros de grupos de noticias ni cuotas de inscripción en ellos.

Para que pueda configurar una cuenta con un servidor de noticias en Outlook Express, su proveedor de servicios Internet debe tener un vínculo con él. Una vez establecida una cuenta, podrá leer y publicar mensajes en los grupos de noticias almacenados en ese servidor de noticias.

Cuando encuentre un grupo de noticias de su interés, puede "suscribirse" a él para que aparezca en su lista de carpetas de Outlook Express. Así no tendrá que desplazarse por la larga lista de grupos de noticias del servidor para encontrar el que busca.

Los grupos de noticias pueden contener miles de mensajes y puede llevar mucho tiempo ordenarlos. Outlook Express cuenta con diversas características para facilitar la búsqueda de la información deseada en los grupos de noticias.

Los temas siguientes describen cómo utilizar Outlook Express para participar en los grupos de noticias:

Agregar un servidor de correo o de noticias

Buscar grupos de noticias de interés

Suscribirse a un grupo de noticias

¿Qué es la lectura de noticias sin conexión?

Organizar los mensajes de los grupos de noticias


Buscar grupos de noticias de interés

Para buscar grupos de noticias de interés

Para encontrar grupos de noticias que le interesen, en cada servidor de noticias puede buscar palabras específicas en los nombres de los grupos.

  1. En la lista de carpetas, haga clic en el nombre de un servidor y, después, haga clic en el botón Grupos de noticias de la barra de herramientas.

  2. Escriba las palabras que desee buscar en el cuadro Mostrar grupos de noticias que contengan.
Sugerencia
  • Si no encuentra en la lista un grupo de noticias específico, es posible que el servidor de noticias no lo mantenga.
Tema relacionado

Ver un grupo de noticias sin suscribirse a él


Leer mensajes internacionales

Para leer mensajes internacionales

Normalmente, Outlook Express puede mostrar los mensajes en el idioma en que se han enviado. Sin embargo, algunos mensajes, y en particular los procedentes de grupos de noticias, no incluyen información suficiente en el archivo de encabezado (o la información es incorrecta) para utilizar el idioma correcto.

Cuando esto ocurre, puede cambiar el juego de caracteres del mensaje mostrado. Debe disponer de soporte para ese idioma, que puede obtener del área "Multilanguage Support" del sitio Web de Internet Explorer.

  1. En la ventana de mensaje, haga clic en el menú Ver, señale Idioma y haga clic en el juego de caracteres (alfabeto) que desee usar.

    Como alternativa, si aparece el botón Idioma en la barra de herramientas, puede hacer clic en el botón y después en el alfabeto.

  2. En el cuadro de diálogo que aparecerá, haga clic en Sí.

    3. Todos los mensajes cuyos archivos de encabezado contengan el juego de caracteres que desea reemplazar se mostrarán con el juego elegido.
Notas
  • Para quitar una sustitución estándar de un juego de caracteres por otro (paso 2 anterior), haga clic en el menú Herramientas, haga clic en Opciones y, por último, haga clic en la ficha Leer. Haga clic en Configuración internacional y quite el juego de caracteres.

  • Al responder al mensaje, éste se enviará con el mismo juego de caracteres que tenía el original. Si cambia el juego de caracteres en la respuesta, el alfabeto original no aparecerá correctamente, a menos que envíe el mensaje en HTML (y el programa receptor pueda leer HTML). También puede enviar el mensaje mediante Unicode, aunque no todos los programas de correo y de lectura de noticias permiten mostrar mensajes de este tipo.

Tema relacionado

Personalizar la barra de herramientas


Suscribirse a un grupo de noticias

Para suscribirse a un grupo de noticias

La ventaja de suscribirse es que el grupo de noticias queda incluido en la lista de carpetas para facilitar el acceso al mismo. Puede suscribirse a un grupo de noticias de varias maneras:

  • Al agregar un servidor de noticias, Outlook Express le preguntará si desea suscribirse a los grupos de noticias que contiene.

  • Mientras está viendo un grupo de noticias al que no está suscrito, puede hacer clic en el menú Herramientas y luego en Suscribir a este grupo de noticias.

  • Haga clic en un nombre de servidor de la lista de carpetas y, después, en el botón Grupos de noticias de la barra de herramientas. Haga clic en el grupo de noticias al que desee suscribirse y, a continuación, haga clic en Realizar suscripción.
Sugerencias
  • Para ver un grupo de noticias al que está suscrito, haga clic en él en la lista de carpetas.

  • Para cancelar su suscripción a un grupo de noticias, haga clic en el botón Grupos de noticias de la barra de herramientas, haga clic en el grupo que desee y, después, en Cancelar suscripción.

Tema relacionado

Ver un grupo de noticias sin suscribirse a él


Ver un grupo de noticias al que está suscrito

Para ver un grupo de noticias al que está suscrito
  • En la lista de carpetas, haga clic en un servidor de noticias y, después, haga clic en un grupo de noticias.
Sugerencia
  • Para buscar un grupo de noticias, ir a él, suscribirse o cancelar la suscripción, haga clic en el botón Grupos de noticias de la barra de herramientas.
Tema relacionado

Ver un grupo de noticias sin suscribirse a él


Organizar los mensajes de los grupos de noticias

Los mensajes de los grupos de noticias pueden ser difíciles de organizar si no los ordena según un criterio práctico. Los temas siguientes describen varias formas en que puede administrar un grupo de noticias de gran tamaño:

Buscar mensajes en un grupo de noticias

Ver únicamente los mensajes de grupos de noticias no leídos

Ver sólo respuestas a sus mensajes de grupo de noticias

Filtrar los mensajes de grupos de noticias que desea ver

Evitar que los mensajes de los grupos de noticias se descarguen automáticamente

Mostrar juntas las secuencias de mensajes

Tema relacionado

Personalizar la ventana de Outlook Express


¿Qué es la lectura de noticias sin conexión?

La lectura de noticias sin conexión le permite leer los mensajes de los grupos de noticias sin estar conectado a Internet. Una vez descargados los mensajes en su PC, puede desconectarse de Internet y leerlos tranquilamente. Al leer los mensajes de los grupos de noticias sin conexión, ahorrará costos de conexión y liberará una línea telefónica.

Puede descargar solamente los encabezados de los mensajes, que le indicarán el asunto, el autor y el tamaño del mensaje. También puede descargar los mensajes completos, incluyendo los archivos adjuntos. Descargar únicamente los encabezados de un grupo de noticias es mucho más rápido que descargar los mensajes completos y le da una idea de las discusiones actuales. Mientras trabaja sin conexión, puede marcar los encabezados que le parezcan interesantes para luego descargar sólo esos mensajes.

Temas relacionados

Configurar grupos de noticias para lectura de mensajes sin conexión

Descargar mensajes individuales


Publicar mensajes en grupos de noticias

Existen varias formas de publicar mensajes, dependiendo de si va a publicar un mensaje nuevo o a responder a otro, y de la amplitud que desee dar a su distribución. También puede dar formato a los mensajes y agregarles su firma, su tarjeta de presentación o vínculos con archivos. Tenga en cuenta que algunas de estas opciones requieren que el programa lector de noticias del destinatario pueda leer HTML. Tenga presente que ése no es el caso de muchos de estos programas.

En los temas siguientes encontrará más información acerca de la publicación de mensajes:

Publicar un mensaje nuevo

Responder a un mensaje de un grupo de noticias

Enviar mensajes de gran tamaño

Establecer la longitud de línea de los mensajes de grupo de noticias salientes


Crear múltiples cuentas de correo

Puede configurar Outlook Express para recibir mensajes de varias cuentas de correo. O bien, si varias personas comparten una cuenta de correo, puede configurar carpetas para cada una de ellas y encaminar automáticamente los mensajes entrantes a la carpeta correspondiente.

Por ejemplo, si tiene una cuenta de correo para su domicilio y otra para su trabajo, puede configurar Outlook Express para recibir mensajes de ambas cuentas y ordenarlos en carpetas distintas.

Si varios usuarios comparten el mismo equipo pero usan contraseñas distintas, Outlook Express creará cuentas diferentes para cada uno de ellos. Sin embargo, tenga en cuenta que cada persona deberá iniciar una sesión como un usuario diferente para utilizar una cuenta de correo distinta.

Nota
  • Cuando tenga varias cuentas de correo y sólo desee leer los mensajes de una de ellas, haga clic en el menú Herramientas, señale Enviar y recibir y haga clic en el nombre de la cuenta que desee.
Temas relacionados

Agregar un servidor de correo o de noticias

Agregar, eliminar o cambiar de carpetas

Ordenar los mensajes entrantes


Importar mensajes de otros programas de correo

Para importar mensajes desde otros programas de correo

Con el Asistente para importar de Outlook Express puede importar fácilmente mensajes desde los programas de correo electrónico de Internet más conocidos, como Netscape Communicator, además de Microsoft Exchange y Microsoft Outlook.

  1. En la lista de carpetas o en la barra de Outlook, haga clic en el icono Bandeja de entrada.

  2. En el menú Archivo, señale Importar y haga clic en Mensajes.

  3. Seleccione el programa de correo electrónico desde el que desea importar los mensajes y haga clic en Siguiente.

  4. Siga las instrucciones de la pantalla.

Tema relacionado

Importar una Libreta de direcciones de otro programa


Exportar mensajes de correo

Para exportar mensajes de correo a Microsoft Exchange
  1. En el menú Archivo, señale Exportar y haga clic en Mensajes.

  2. Haga clic en Aceptar y siga las instrucciones de la pantalla.


Incrementar el espacio en disco

Existen varios métodos que puede seguir para reducir el espacio que ocupan los mensajes de correo y de noticias en su disco duro:

Compactar y hacer una copia de seguridad de las carpetas de correo

Aumentar el espacio en disco eliminando los mensajes de grupos de noticias almacenados

Quitar copias de los mensajes de correo salientes

Almacenar mensajes en los servidores de correo


Cambiar un servidor de correo o de noticias existente

Para cambiar un servidor de correo o de noticias existente
  1. En el menú Heramientas, haga clic en Cuentas.

  2. En la ficha Correo o Noticias, haga clic en un servidor y, después, haga clic en Propiedades.

  3. Cambie la información sobre el servidor como sea necesario en las fichas correspondientes.
Sugerencias
  • Si tiene problemas para conectar con el servidor, haga clic en la ficha Avanzado y pruebe a aumentar el valor de Tiempo de espera del servidor.

  • Para obtener Ayuda acerca de un elemento, haga clic en [image] en la parte superior del cuadro de diálogo y, a continuación, haga clic en el elemento.


Personalizar la ventana de Outlook Express

Existen varias formas de organizar la ventana de Outlook Express para adaptarla a su estilo de trabajo:

Cambiar la presentación del panel de vista previa

Cambiar la lista de carpetas, la barra de estado o las barras de herramientas de Outlook Express

Personalizar la barra de herramientas

Cambiar las columnas que aparecen en la lista de mensajes

Cambiar las fuentes utilizadas para mostrar mensajes


Agregar contactos a la Libreta de direcciones desde Outlook Express

Para agregar contactos a la Libreta de direcciones desde Outlook Express

Al recibir correo electrónico, puede agregar a la Libreta de direcciones el nombre y la dirección de correo electrónico del remitente desde dentro de Outlook Express.

  • Abra el mensaje, haga clic con el botón secundario del mouse (ratón) en el nombre que desee agregar y, después, haga clic en Agregar a la Libreta de direcciones.

También puede configurar Outlook Express para que agregue automáticamente a la Libreta de direcciones las personas a cuyos mensajes responda.

  • En Outlook Express, haga clic en el menú Herramientas y, a continuación, haga clic en Opciones. En la ficha General, haga clic en Agregar a los que responda a la libreta de direcciones.


Abrir otros programas desde Outlook Express

Para abrir otros programas desde Outlook Express

Puede usar el menú Ir a de Outlook Express para abrir rápidamente otros programas.

  • En el menú Ir a, haga clic en Llamada de Internet para iniciar su software de conferencia (como Microsoft NetMeeting).

    • También puede iniciar el software de conferencia desde la Libreta de direcciones mediante la ficha Netmeeting de las propiedades de un contacto. (La ficha se llamará Conferencia si utiliza un programa de conferencia distinto de NetMeeting.)

  • Para abrir Internet Explorer, haga clic en Ir a y luego haga clic en la página que desee:

    Haga clic en Página principal para abrir Internet Explorer con su página principal (de inicio).

    Haga clic en Buscar en el Web para buscar información en el Web mediante las barras del explorador.

    Haga clic en Lo mejor del Web para abrir la página de inicio de Internet Explorer con una lista de algunos de los mejores sitios del Web.


Ver de forma eficiente los mensajes de grupos de noticias

Ver de forma eficiente los grupos de noticias

Use estas sugerencias para ver de forma eficiente los mensajes de grupos de noticias.

Para buscar grupos de noticias sobre temas específicos
  1. Seleccione un servidor de noticias en la lista de carpetas y haga clic en el botón Grupos de noticias de la barra de herramientas.

  2. En el cuadro Mostrar grupos de noticias que contengan, escriba el tema o palabras que lo describan.

Utilizar el panel de vista previa para ver los mensajes
  1. En el menú Herramientas, haga clic en Opciones.

  2. Haga clic en la ficha Leer y active la casilla de verificación Mostrar automáticamente noticias en panel de vista previa.

Ver únicamente los mensajes de noticias no leídos de un grupo de noticias
  • Seleccione el grupo de noticias, haga clic en el menú Ver, señale Vista actual y haga clic en Mensajes no leídos.
Ver las respuestas a un determinado mensaje en un grupo de noticias
  • Haga clic en el signo más (+) que hay junto al mensaje. Las respuestas aparecerán debajo del mismo.


Iconos de la lista de mensajes de Outlook Express
Iconos de mensaje de correo

Los siguientes iconos indican la prioridad de los mensajes, si tienen archivos adjuntos y si están marcados como leídos o no leídos.

El icono... | indica...
Icono de archivo adjunto | El mensaje tiene uno o más archivos adjuntos.
Icono de mensaje con prioridad alta | El remitente ha marcado el mensaje con prioridad alta.
Icono | El remitente ha marcado el mensaje con prioridad baja.
Icono de mensaje leído | El mensaje ya se ha leído. El encabezado del mensaje aparece con letras normales.
Icono de mensaje no leído | El mensaje no se ha leído. El encabezado aparece en negrita.
Icono de mensaje en curso | El mensaje está en curso en la carpeta çççDraft.
Icono de mensaje no leído firmado digitalmente | El mensaje está firmado digitalmente y no se ha abierto.
Icono de mensaje cifrado no leído | El mensaje está cifrado y no se ha abierto.
Icono de mensaje firmado, cifrado y no leído | El mensaje está firmado digitalmente, está cifrado y no se ha abierto.
Icono de mensaje abierto y firmado digitalmente | El mensaje está firmado digitalmente y ya se ha abierto.
Icono de mensaje abierto y cifrado | El mensaje está cifrado y ya se ha abierto.
Icono de mensaje abierto, cifrado y firmado digitalmente | El mensaje está firmado digitalmente, está cifrado y ya se ha abierto.
Icono de mensaje no leído con una firma digital dañada | El mensaje no se ha leído y tiene algún problema en la firma digital.
Icono de mensaje no leído y cifrado con problemas | El mensaje no se ha leído y tiene algún problema en el cifrado.
Icono de mensaje no leído con problemas de cifrado y firma digital | El mensaje no se ha leído y tiene algún problema con el cifrado y la firma digital.
Icono de mensaje abierto con problemas en la firma digital | El mensaje ya se ha abierto y tiene algún problema con la firma digital.
Icono de mensaje abierto con problemas en el cifrado | El mensaje ya se ha abierto y tiene algún problema con el cifrado.
Icono de mensajeabiertos con problemas con el cifrado y la firma digital | El mensaje ya se ha abierto y tiene algún problema con la firma digital y el cifrado.
Icono de secuencia contraída | El mensaje tiene respuestas contraídas. Haga clic en el icono para mostrar todas las respuestas (expandir la secuencia).
Icono de secuencia expandida | El mensaje y todas sus respuestas están expandidos. Haga clic en el icono para ocultar todas las respuestas (contraer la secuencia).
Encabezado de mensaje de noticias no leído en un servidor IMAP | El encabezado de mensaje no leído está en un servidor IMAP.
Mensaje de noticias leído y marcado para eliminar en un servidor IMAP | El mensaje abierto está marcado para eliminar en un servidor IMAP.
Iconos de mensajes de noticias

Los iconos siguientes indican si una secuencia (un tema y todas sus respuestas) está expandida o contraída, y si los mensajes y los encabezados están marcados como leídos o no leídos.

El icono... | indica...
Icono de secuencia contraída | Este nivel de la secuencia está contraído. Haga clic en el icono para mostrar todas las respuestas (expandir la secuencia).
Icono de secuencia expandida | Este nivel de la secuencia está expandido. Haga clic en el icono para ocultar todas las respuestas (contraer la secuencia).
Icono de encabezado de mensaje descargado y no leído | El mensaje no se ha abierto. El encabezado aparece en negrita.
Icono de encabezado de mensaje descargado y leído | El encabezado del mensaje se ha marcado como leído.
Mensaje leído; icono de encabezado y cuerpo almacenados | El mensaje se ha marcado como leído y está almacenado en un archivo de mensaje de su PC.
Mensaje de noticias no leído; icono de encabezado y cuerpo almacenados | El mensaje no se ha marcado como leído, y tanto el encabezado como el cuerpo están almacenados en un archivo de mensaje de su PC.
Icono de mensaje no disponible | El mensaje ya no está disponible en el servidor.
Mensaje de noticias marcado para su descarga | El mensaje de noticias está marcado para su descarga.
Mensaje de noticias y todas las secuencias marcados para su descarga | El mensaje de noticias y todas sus secuencias están marcados para su descarga.
Mensajes de noticias sin secuencias marcados para su descarga | El mensaje de noticias individual (sin secuencias) está marcado para su descarga.
Icono de nuevo grupo de noticias | El grupo de noticias es nuevo en el servidor.
Icono de mensaje de noticias almacenado en la carpeta çççDraft | El mensaje está en curso en la carpeta çççDraft.


Solucionador de problemas de Outlook Express

Puede utilizar este solucionador de problemas para identificar y resolver problemas relacionados con el uso de Microsoft Outlook Express. Basta con hacer clic en la afirmación que mejor describa el problema y probar los pasos sugeridos para resolverlo.

¿Cuál es el problema?

Al iniciar Outlook Express no se conecta con mi proveedor de servicios Internet (ISP).

Puedo conectar con mi ISP, pero obtengo un mensaje de tiempo de espera excedido cuando descargo correo electrónico.

Puedo conectar con el ISP, pero no puedo enviar ni recibir correo electrónico.

Puedo conectar con el ISP, pero no veo ningún grupo de noticias.

Aparece un mensaje de error de conexión de noticias con un servidor determinado. Puedo conectar con algunos servidores de noticias, pero no con todos.

Aparece un mensaje de error de conexión de noticias y no puedo conectar con ningún servidor de noticias.


Utilizar las opciones de accesibilidad de Microsoft Outlook Express

Además de los productos y servicios de accesibilidad de Microsoft Windows, Windows NT y Windows 95, las características siguientes hacen que Microsoft Outlook Express sea más accesible para las personas con discapacidades.

Notificación sonora de mensajes nuevos

Puede establecer que se le notifique con un sonido la llegada de nuevos mensajes de correo.

Listas de mensajes y de carpetas de tamaño ajustable

Puede personalizar la forma en que se muestran los mensajes y las listas de mensajes. Puede mostrar los mensajes en un panel de vista previa y dividir la ventana horizontal o verticalmente entre la lista de mensajes y el panel de vista previa. También puede mostrar únicamente la lista de mensajes.

Barras de herramientas personalizables

Puede modificar fácilmente la barra de herramientas para que muestre los botones que utiliza con más frecuencia. También puede situar la barra de herramientas en cualquier lado de la pantalla. En el menú Ver, haga clic en Distribución para adaptar la barra de herramientas a sus necesidades.

Acceso al teclado

Todas las características de Microsoft Outlook Express son accesibles con el teclado o con el mouse (ratón). Outlook Express admite los diseños de teclado Dvorak, que hacen más accesibles los caracteres que se escriben con más frecuencia.


Dar formato a los párrafos

Para dar formato a los párrafos
  1. En la ventana de mensaje, asegúrese de que esté activado el formato HTML; para ello, haga clic en el menú Formato y, después, haga clic en Texto enriquecido (HTML). Cuando el comando está seleccionado, aparece un punto negro junto a él.

  2. Haga clic en cualquier lugar del párrafo al que desee dar formato o bien seleccione el texto al que desee aplicar formato.

  3. Utilice los comandos del menú Formato o la barra de herramientas de formato para modificar el texto.

    Para cambiar la alineación, haga clic en el botón Alinear a la izquierda, Centrar o Alinear a la derecha de la barra de herramientas de formato.

    Para cambiar la sangría de un párrafo, haga clic en el botón Incrementar sangría o Disminuir sangría de la barra de herramientas de formato.

    Para agregar una línea horizontal, haga clic en el lugar donde desee que aparezca la línea y, a continuación, haga clic en el botón Insertar línea horizontal de la barra de herramientas de formato.

    Para dar formato a los nombres y direcciones de contactos de la etiqueta HTML Address (aplicando sangría al margen izquierdo y cursiva), haga clic en el menú Formato, señale Estilo y haga clic en Dirección.

    Para crear encabezados jerárquicos, haga clic en el menú Formato, señale Estilo y haga clic en los comandos de encabezado.

Nota
  • Si utiliza las opciones de formato HTML y el programa de correo o noticias del destinatario no puede leer HTML, el mensaje aparecerá como texto simple, con un archivo HTML adjunto. El destinatario podrá ver el archivo adjunto si lo abre con cualquier explorador de Web.
Temas relacionados

Cambiar la fuente, el estilo y el tamaño del texto

Crear una lista numerada o con viñetas


Personalizar la barra de herramientas

Para personalizar la barra de herramientas
  • Para agregar un botón, haga clic en el nombre del botón dentro de la lista Botones disponibles y, después, haga clic en Agregar.

  • Para quitar un botón, haga clic en el nombre del botón en la lista Botones de la barra de herramientas y, a continuación, haga clic en Quitar.

  • Para cambiar el orden en que aparecen los botones, haga clic en el botón correspondiente de la lista Botones de la barra de herramientas y, después, haga clic en Subir o en Bajar.

  • Para volver a la configuración predeterminada de la barra de herramientas, haga clic en Restablecer.


Póngase en contacto con su ISP

Póngase en contacto con su proveedor de servicios Internet

Ha encontrado un problema que no puede resolverse con el Solucionador de problemas de Outlook Express. Es posible que la configuración de la conexión o la información sobre la cuenta que le ha facilitado su proveedor de servicios Internet (ISP) sean incorrectas, o que los servidores o el software del ISP no funcionen correctamente.


Información avanzada de seguridad

Outlook Express es compatible con la especificación S/MIME versión 2. Outlook Express acepta los siguientes algoritmos de cifrado: RC2 (40 bits y 128 bits), DES (56 bits) y 3DES (168 bits). El algoritmo de cifrado RC2 de 40 bits es el único disponible en las versiones de Outlook Express que no son de EE.UU. o Canadá. Outlook Express puede descifrar el correo cifrado mediante 3DES (168 bits) y RC2 (64 bits), pero no puede enviar mensajes con estos algoritmos.

Outlook Express utiliza SHA-1 como algoritmo de aleatorización cuando firma los mensajes. La longitud de los bits de la clave privada varía, según la autoridad de certificación que lo haya expedido. Una autoridad de certificación que utilice el asistente para Microsoft Enrollment generará claves privadas que tienen, al menos, 512 bits de longitud.

Las claves privadas se almacenan en el equipo y son tan seguras como sea su equipo. Las claves privadas instaladas mediante los componentes del sistema de cifrado de Microsoft no se transmitirán a la autoridad de certificación que expide el Id. digital; las claves no se entregan en garantía a ninguna agencia gubernamental.

Temas relacionados

¿Qué son los mensajes seguros?

Obtener un Id. digital y agregarlo a su cuenta de correo

Agregar un Id. digital de contacto a la Libreta de direcciones

Enviar un mensaje cifrado o firmado digitalmente


Cambiar el estado de confianza de un identificador digital

Para cambiar el estado de confianza de un identificador digital

Al importar en su Libreta de direcciones el identificador digital de un usuario, éste tiene asociado un "estado de confianza". El estado de confianza indica si se confía en el individuo, el grupo o la corporación a la que se emite el certificado. El estado de confianza predeterminado en Outlook Express es "Heredar la confianza del emisor", lo que significa que se confía en el identificador digital porque se confía en el emisor (por ejemplo, una autoridad de certificación).

Sin embargo, no todos los identificadores digitales provienen de autoridades de certificación. Si un individuo crea un identificador digital, puede no ser conveniente confiar en él automáticamente. Por otra parte, si el propietario de un identificador digital le advierte de que sospecha que alguien ha manipulado su clave privada, puede que lo mejor sea cambiar el estado de confianza por "No confiar a ciegas".

  1. En la Libreta de direcciones, haga doble clic en el nombre del contacto.

  2. Haga clic en la ficha Identificadores digitales, seleccione el identificador digital cuyo nivel de confianza desee cambiar y haga clic en Propiedades.

  3. Haga clic en la ficha Confianza y seleccione una opción en el área Editar confianza.

    4. Haga clic en Heredar confianza del emisor cuando desee que el nivel de confianza del identificador sea el mismo que el que tiene asociado su emisor.

    Haga clic en Confiar en este certificado a ciegas cuando desee confiar en el identificador digital independientemente de si confía o no en su emisor.

    Haga clic en No confiar en este certificado a ciegas cuando no confíe en el tipo del identificador digital, o en la persona o compañía a la que está asociado. Es preferible utilizar esta opción que quitar el certificado, ya que se le advertirá que el correo contiene un certificado en el que no se confía.

Nota
  • Para obtener Ayuda acerca de un elemento, haga clic en [image] en la parte superior del cuadro de diálogo y, a continuación, haga clic en el elemento.

Temas relacionados

¿Qué son los mensajes seguros?

Agregar un identificador digital a la Libreta de direcciones


Obtener un identificador digital

Para obtener un identificador digital y agregarlo a su cuenta de correo

Los identificadores digitales se obtienen de compañías denominadas autoridades de certificación.

  1. En Outlook Express, haga clic en el menú Herramientas y, después, haga clic en Cuentas.

  2. Seleccione la cuenta de correo desde la que desee enviar correo seguro y haga clic en Propiedades.

  3. En la ficha Seguridad, active la casilla de verificación Usar identificador digital al enviar mensajes seguros de y, a continuación, haga clic en el botón Identificador digital.

  4. Seleccione el identificador que desee utilizar con esta cuenta.

Sugerencias
  • Al enviar correo seguro, la dirección de correo electrónico para las respuestas debe ser la misma que la de la cuenta desde la que envía el correo con firma digital. De lo contrario, los destinatarios de los mensajes no podrán utilizar el identificador para responder con correo cifrado. (La dirección de correo electrónico a la que responderían no coincidiría con la de ese identificador digital.)

  • Si desea Ayuda acerca de un elemento, haga clic en [image] en la parte superior del cuadro de diálogo y, a continuación, haga clic en el elemento.

Temas relacionados

¿Qué son los mensajes seguros?

Enviar un mensaje cifrado o firmado digitalmente


Métodos abreviados de teclado de Outlook Express

Es posible utilizar teclas de método abreviado para elegir comandos y desplazarse por el panel de vista previa y la lista de mensajes. Excepto donde se indica, los métodos abreviados se aplican tanto al correo como a la lectura de noticias.

Ventana principal, ventana de ver mensajes y ventana de enviar mensajes

Para... | Presione...
Abrir temas de Ayuda | F1
Seleccionar todos los mensajes | CTRL+A
Ventana principal y ventana de ver mensajes

Para... | Presione...
Imprimir el mensaje seleccionado | CTRL+P
Enviar y recibir correo | CTRL+M
Eliminar un mensaje de correo | SUPR o CTRL+D
Abrir o publicar un nuevo mensaje | CTRL+N
Responder al autor de un mensaje | CTRL+R
Reenviar un mensaje | CTRL+F
Responder a todos | CTRL+MAYÚS+R o CTRL+G (sólo para noticias)
Ir a la Bandeja de entrada | CTRL+I
Ir al siguiente mensaje de la lista | CTRL+> o CTRL+MAYÚS+> o ALT+FLECHA A LA DERECHA
Ir al mensaje anterior de la lista | CTRL+< o CTRL+MAYÚS+< o ALT+FLECHA A LA IZQUIERDA
Ver las propiedades del mensaje seleccionado | ALT+ENTRAR
Actualizar los mensajes y los encabezados de noticias | F5
Ir al siguiente mensaje de correo no leído | CTRL+U
Ir a la siguiente secuencia de noticias no leída | CTRL+MAYÚS+U
Ventana principal

Para... | Presione...
Mostrar u ocultar la lista de carpetas | CTRL+L
Abrir el mensaje seleccionado | CTRL+O o ENTRAR
Marcar un mensaje como leído | CTRL+ENTRAR o CTRL+Q
Desplazarse entre la lista de mensajes, la lista de carpetas (si está activada) y el panel de vista previa | TAB
Marcar todos los mensajes de noticias como leídos | CTRL+MAYÚS+A
Ir a un grupo de noticias | CTRL+W
Expandir una secuencia de noticias (mostrar todas las respuestas) | FLECHA A LA IZQUIERDA o SIGNO MÁS (+)
Contraer una secuencia de noticias (ocultar los mensajes) | FLECHA A LA DERECHA o SIGNO MENOS (-)
Ir al siguiente grupo de noticias o carpeta no leídos | CTRL+J
Descargar las noticias para leerlas sin conexión | CTRL+MAYÚS+M
Ventana de mensaje: ver o enviar

Para... | Presione...
Cerrar un mensaje | ESC
Buscar texto | F3 o CTRL+MAYÚS+F
Ventana de mensaje: sólo enviar

Para... | Presione...
Comprobar nombres | CTRL+K o ALT+K
Comprobar la ortografía | F7
Insertar firma | CTRL+MAYÚS+S
Enviar (exponer) un mensaje | CTRL+ENTRAR o ALT+S


Utilizar Outlook Express para completar direcciones de correo electrónico

Para direcciones de correo electrónico con Outlook Express

Si va a enviar correo electrónico a alguien y no recuerda su nombre o su dirección de correo electrónico completos, basta con escribir lo que recuerde en el cuadro Para; por ejemplo, su nombre. Outlook Express buscará en la Libreta de direcciones las entradas que coincidan con la dirección incompleta.

Si hay más de una persona con el mismo nombre en la Libreta de direcciones, Outlook Express mostrará todos los nombres coincidentes y podrá seleccionar el que desee. Si no encuentra ninguna entrada coincidente, Outlook Express buscará en los servicios de directorio que haya configurados para comprobar los nombres de correo electrónico.

  1. En la ventana Nuevo mensaje, escriba parte del nombre o de la dirección en el cuadro Para.

  2. En el menú Herramientas, haga clic en Comprobar nombres.
Tema relacionado

Configurar un servicio de directorio para comprobar direcciones de correo electrónico


Enviar mensajes cifrados o firmados digitalmente

Para enviar un mensaje cifrado o firmado digitalmente

Para poder firmar digitalmente un mensaje, primero debe obtener un identificador digital y agregarlo a su cuenta de correo.

  1. Inicie un nuevo mensaje; para ello, haga clic en el botón Enviar correo de la barra de herramientas de la Libreta de direcciones o haga clic en el botón Redactar mensaje de la barra de herramientas de Outlook Express.

  2. Escriba el nombre de los destinatarios en en cuadro Para y redacte el mensaje.

  3. En la ventana Mensaje nuevo, haga clic en el botón Cifrar mensaje de la barra de herramientas para cifrar el mensaje.

    Para agregar su firma digital al mensaje, haga clic en el botón Firmar el mensaje digitalmente de la barra de herramientas.

Nota
  • También puede cifrar o agregar su firma digital automáticamente a todos los mensajes salientes.
Temas relacionados

¿Qué son los mensajes seguros?

Obtener un identificador digital y agregarlo a la cuenta de correo electrónico

Agregar el identificador digital de un contacto a la Libreta de direcciones

Cifrar o firmar digitalmente mensajes de forma automática


Utilizar Outlook Express desde el explorador de Web

Para utilizar Outlook Express desde el explorador de Web

Puede configurar Outlook Express para que sea su programa de correo electrónico predeterminado, de forma que siempre que haga clic en un vínculo de correo electrónico de una página Web o elija el comando de correo de su explorador de Web o su lector de noticias, se abrirá Outlook Express.

Del mismo modo, puede hacer que Outlook Express sea su lector de noticias predeterminado, de manera que al hacer clic en un vínculo de grupo de noticias de una página Web o elija el comando de lectura de noticias de su explorador de Web se abrirá Outlook Express.

  1. En el menú Herramientas, haga clic en Opciones.

  2. En la ficha General, active una de las siguientes casillas de verificación o ambas: Usar Outlook Express como programa de correo predeterminado y Usar Outlook Express como lector de noticias predeterminado.


Personalizar la barra de herramientas

Para personalizar la barra de herramientas
  1. En el menú Ver, haga clic en Distribución y, después, haga clic en las opciones que desee.

    Para mover la barra de herramientas a otra parte de la ventana, haga clic en la opción de alineación correspondiente bajo Barra de herramientas.

    Para mostrar únicamente los botones de la barra de herramientas, sin las etiquetas de texto, asegúrese de que esté desactivada la casilla de verificación Mostrar texto en botones de la barra de herramientas.

  2. Para modificar los botones de la barra de herramientas, haga clic en Personalizar barra de herramientas.

    Para agregar o quitar botones, haga clic en el nombre del botón en la lista Botones disponibles y, a continuación, haga clic en Agregar o en Quitar.

    Para cambiar el orden en que aparecen los botones, haga clic en el botón correspondiente en la lista Botones de la barra de herramientas y, después, haga clic en Subir o en Bajar.


Ordenar los mensajes entrantes

Para ordenar los mensajes entrantes

Mediante el Asistente para la Bandeja de entrada, puede hacer que los mensajes entrantes que satisfagan determinados criterios se envíen a las carpetas de su elección. Por ejemplo, los usuarios que utilicen una misma cuenta de correo electrónico pueden hacer que sus mensajes se entreguen en sus carpetas personales; o bien puede hacer que todo el correo procedente de una misma persona se enrute automáticamente a una carpeta específica.

También puede especificar que determinados mensajes se reenvíen automáticamente a un contacto de su Libreta de direcciones o que se envíe automáticamente un archivo a los destinatarios de un mensaje.

  1. En el menú Herramientas , haga clic en Asistente para la Bandeja de entrada.

  2. Haga clic en Agregar.

  3. Escriba los criterios que deban satisfacer los mensajes entrantes. Si especifica múltiples criterios, los mensajes deben cumplir todos los criterios especificados antes de que se filtren.

  4. En el área Ejecutar la acción siguiente, active una casilla de verificación y haga clic en la carpeta, persona o archivo al que desee enviar los mensajes entrantes que cumplan los criterios.
Sugerencias
  • Puede especificar múltiples filtros o reglas para los mensajes entrantes.

  • Para cambiar las prioridades de ordenación de los mensajes, haga clic en los botones Subir o Bajar del cuadro de diálogo del Asistente para la Bandeja de entrada.


Buscar mensajes de correo en las carpetas de mensajes

Para buscar mensajes de correo en las carpetas de mensajes
  1. En el menú Edición, haga clic en Buscar mensaje.

  2. Escriba tanta información como sea posible en los campos de búsqueda para restringir los resultados.


Cambiar la fuente, el estilo y el tamaño del texto

Para cambiar la fuente, el estilo y el tamaño del texto

  1. Asegúrese de que esté activado el formato HTML; para ello, haga clic en el menú Formato y, después, haga clic en Texto enriquecido (HTML). Cuando el comando está seleccionado, aparece junto a él un punto negro.

  2. Seleccione el texto al que desee dar formato.

    Para cambiar la fuente de todo un mensaje, haga clic en el menú Edición y, a continuación, haga clic en Seleccionar todo.

  3. En la barra de herramientas de formato, haga clic en los botones correspondientes a las opciones que desee aplicar.

    Para utilizar su fuente de papel de fondo, haga clic en el menú Formato, señale Estilo y haga clic en Normal.

Nota
  • Cuando usa el formato HTML y el programa de correo o de noticias del destinatario no puede leer HTML, el mensaje aparecerá en texto simple con un archivo HTML adjunto. El destinatario podrá ver el archivo adjunto si lo abre con cualquier explorador de Web.
Temas relacionados

Utilizar un papel de fondo con los mensajes salientes

Dar formato a párrafos


Crear una lista numerada o con viñetas

Para crear una lista numerada o con viñetas
  1. En la ventana de mensaje, asegúrese de que esté activado el formato HTML; para ello, haga clic en el menú Formato y, después, haga clic en Texto enriquecido (HTML). Cuando el comando está seleccionado, aparece junto a él un punto negro.

  2. En el mensaje, haga clic en el lugar donde desee que comience la lista.

  3. Haga clic en el botón Formateando números o Viñetas de formato en la barra de herramientas de formato. También puede hacer clic en el menú Formato, señalar Estilo y hacer clic en un estilo de lista.

  4. Escriba el primer elemento de la lista. Al presionar ENTRAR aparecerá otra entrada de lista en la línea siguiente.

  5. Para terminar la lista, haga clic de nuevo en el botón de la barra de herramientas de formato. Si ha elegido una opción de estilo del menú Formato, presione ENTRAR dos veces para terminar la lista.
Notas
  • Cuando utiliza el formato HTML y el programa de correo o de noticias del destinatario no puede leerlo, el mensaje aparecerá como texto simple con un archivo HTML adjunto. El destinatario podrá ver el archivo adjunto si lo abre con cualquier explorador de Web.

  • Los nombres de estilos del menú Formato corresponden a las etiquetas de estilos estándar de HTML. Por ejemplo, la lista de directorio se crea con la etiqueta DIR y la lista de menús se crea con la etiqueta MENU. Si desea más información, consulte un manual de HTML.
Temas relacionados

Cambiar la fuente, el estilo y el tamaño del texto

Dar formato a párrafos


Agregar una tarjeta de presentación o una firma a mensajes individuales

Para agregar una tarjeta de presentación o una firma a un mensaje individual

Si crea un escritorio y elige no agregar su tarjeta de presentación o su firma a todos los mensajes, puede seguir este procedimiento para agregarlos a mensajes individuales.

  • En la ventana Nuevo mensaje, haga clic en el menú Insertar y, después, haga clic en Firma o en Tarjeta de presentación.
Tema relacionado

Usar el papel de fondo para los mensajes salientes


Utilizar formato HTML

Para utilizar formato HTML

Cuando cree mensajes con formato HTML, sólo podrán leerlos los programas de correo que admitan el formato HTML. Si el programa de correo o de lectura de noticias del destinatario no puede leer HTML, Outlook Express le preguntará si desea enviar el mensaje como texto simple.

Para utilizar el formato HTML en todos los mensajes salientes
  1. En la ventana principal, haga clic en el menú Herramientas y, después, haga clic en Opciones.

  2. Haga clic en la ficha Enviar y, después, haga clic en HTML en las áreas Formato para el envío de correo y Formato para el envío de noticias.

Para utilizar el formato HTML en un mensaje individual
  • En la ventana de nuevo mensaje, haga clic en el menú Formato y, a continuación, haga clic en Texto enriquecido (HTML). Cuando el comando está seleccionado, aparece un punto negro junto a él.

Notas
  • Si envía un mensaje con formato HTML a un programa de correo electrónico que no admita HTML, es posible que el mensaje aparezca como un archivo adjunto.

  • Para configurar Outlook Express de modo que las respuestas a los mensajes se envíen en un formato que el programa de correo o de lectura de noticias pueda leer, haga clic en el menú Herramientas y, después, haga clic en Opciones. En la ficha Enviar, asegúrese de que esté activada la casilla de verificación Responder a los mensajes en el formato en que fueron enviados.
Temas relacionados

Cambiar la fuente, el estilo y el tamaño del texto

Dar formato a párrafos

Crear una lista numerada o con viñetas


Cifrar y firmar digitalmente los mensajes de forma automática

Para cifrar y firmar digitalmente los mensajes de forma automática
  1. En el menú Herramientas de la ventana principal, haga clic en Opciones.

  2. Haga clic en la ficha Seguridad y active las casillas de verificación correspondientes en el área Correo seguro.

Sugerencia
  • Para obtener Ayuda acerca de un elemento del cuadro de diálogo, haga clic en [image] en la parte superior del cuadro y, a continuación, haga clic en el elemento.
Temas relacionados

¿Qué son los mensajes seguros?


Aumentar los tiempos de espera del servidor

Aumente los tiempos de espera del servidor
  1. En el menú Herramientas, haga clic en Cuentas.

  2. Haga clic en el servidor de correo y después en Propiedades.

  3. En la ficha Avanzadas, arrastre la barra de deslizamiento en el área Tiempo de espera del servidor hacia la derecha.
¿Se ha solucionado el problema?

Sí. Cierre el solucionador de problemas.

No. Quiero probar otras opciones para solucionar el problema.


Compruebe la configuración del servidor de correo
  1. En el menú Herramientas, haga clic en Cuentas.

  2. Haga clic en el servidor de correo y, después, haga clic en Propiedades.

  3. En las fichas Servidores, Conexión y Avanzado, compruebe la configuración y compárela con la indicada por el proveedor de servicios Internet (ISP).

    Si todo coincide, póngase en contacto con el ISP para comprobar que tiene la configuración correcta y que sus servidores funcionan correctamente. Además, asegúrese de que el servidor del ISP admita los protocolos PPP, SMTP y POP3 o IMAP.

¿Se ha resuelto el problema?

Sí. Cerrar el solucionador de problemas.

No. Deseo probar otras opciones de solución de problemas.


Compruebe la conexión con el ISP

Compruebe la conexión con el proveedor de servicios Internet

Siga estos pasos:

  • Establezca la conexión con el proveedor de servicios Internet (ISP) antes de intentar ver o descargar mensajes.

  • Si utiliza un módem: en el escritorio, haga clic en Mi PC, haga clic en la conexión de Acceso telefónico a redes que corresponda al ISP y compruebe su configuración.

    Si utiliza una conexión de red de área local (LAN) o a través de un servidor proxy: consulte al administrador de la red.

  • Para obtener Ayuda acerca de la conexión de Acceso telefónico a redes, busque "Si tiene problemas con el Acceso telefónico a redes" en la sección Solución de problemas del contenido de la Ayuda de Windows.

  • Si piensa que puede haber algún problema con el módem, busque "Si tiene problemas para usar el módem" en la sección Solución de problemas del contenido de la Ayuda de Windows.
¿Se ha resuelto el problema?

Sí. Cerrar el solucionador de problemas.

No. Deseo probar otras opciones de solución de problemas.


Almacenar mensajes en los servidores de correo

Para almacenar mensajes en los servidores de correo

El almacenamiento de mensajes en el servidor es útil cuando es necesario leer el correo desde más de un equipo. Cuando inicie una sesión en su cuenta desde un equipo distinto, Outlook Express descargará los mensajes de acuerdo con las opciones que haya establecido. Puede almacenar los mensajes en un servidor de correo POP3 o IMAP.

  1. En el menú Herramientas, haga clic en Cuentas.

  2. Haga clic en la cuenta de correo y, después, haga clic en Propiedades.

  3. Haga clic en la ficha Avanzado.

  4. Si está conectado a un servidor de correo POP3, haga clic en Mantener una copia de los mensajes en el servidor.

    Si está conectado a un servidor IMAP, escriba la ruta de acceso en el cuadro Ruta de la carpeta raíz. La ruta de la carpeta raíz identifica el buzón que contiene sus carpetas en el servidor.

    No termine la ruta de la carpeta raíz con un carácter de jerarquía. Por ejemplo, ~nombreusuario/Correo es una ruta de carpeta raíz válida, pero ~nombreusuario/Correo/ no lo es. Si tiene dudas con respecto a lo que debe escribir, deje el cuadro en blanco.

Nota
  • Si el servidor es IMAP de tipo Cyrus, sus carpetas de usuario deben estar contenidas en la carpeta Bandeja de entrada. Si el servidor es IMAP basado en UNIX, normalmente el correo se almacenará en un directorio propio dentro de su directorio principal de usuario, por ejemplo: ~nombreusuario/Correo.


Cancelar un mensaje expuesto

Para cancelar un mensaje expuesto
  1. En la lista de carpetas, seleccione el grupo de noticias en el que haya expuesto el mensaje y, a continuación, seleccione su mensaje.

  2. En el menú Redacción, haga clic en Cancelar mensaje.
Notas
  • Sólo puede cancelar los mensajes que haya expuesto usted.

  • Una vez cancelado un mensaje, puede pasar un cierto tiempo hasta que se quite del servidor y de otros servidores de Internet. La cancelación de un mensaje no lo quita de los equipos de los usuarios que lo hayan descargado con anterioridad.


Comprobar la ortografía de los mensajes

Para comprobar la ortografía de los mensajes

Outlook Express utiliza el corrector ortográfico incluido en todos los programas de Microsoft Office 95 u Office 97: Microsoft Word, Microsoft Excel y Microsoft PowerPoint. Si no tiene instalado alguno de estos programas, el comando Ortografía no estará disponible.

  • En la ventana Nuevo mensaje, haga clic en el menú Herramientas y, después, haga clic en Ortografía.

  • Para comprobar la ortografía de un mensaje individual, haga clic en el menú Herramientas de la ventana de un nuevo mensaje y, a continuación, haga clic en Ortografía.


Combinar mensajes que contienen varias partes

Para combinar mensajes de noticias que contienen varias partes

A veces, cuando se expone en un grupo de noticias un mensaje grande (que contiene imágenes, archivos de audio u otros objetos grandes), éste se divide en archivos más pequeños y se muestra como varios mensajes. Puede volver a combinar los mensajes, y así reconstruir el mensaje original y mostrarlo en Outlook Express.

  1. Seleccione todos los mensajes que forman parte del mensaje original (normalmente cada parte tiene un número).

  2. En el menú Herramientas, haga clic en Combinar y descodificar.

  3. Vuelva a ordenar las distintas partes en la secuencia correcta, si fuera necesario.

Nota
  • Después de combinar y decodificar el mensaje, éste se mostrará en una ventana independiente. En el grupo de noticias el mensaje se seguirá mostrando como varios mensajes más pequeños. Para guardar el mensaje que se vuelto a combinar, haga clic en el menú Archivo y después en Guardar como.


Compactar y hacer una copia de seguridad de las carpetas de correo

Para compactar y hacer una copia de seguridad de las carpetas de correo
  1. Seleccione una carpeta de correo, haga clic en el menú Archivo, señale Carpeta y haga clic en Compactar.

  2. Para hacer una copia de seguridad de las carpetas compactadas, busque los archivos con las extensiones .mbx e .idx y cópielos a una carpeta, disco o unidad de red de copia de seguridad. Cada carpeta de mensajes tiene un archivo de mensajes (.mbx) y un archivo de índice (.idx).
Notas
  • Algunos archivos de mensajes pueden ser demasiado grandes para hacer una copia de seguridad de ellos en un disco.

  • Si utiliza un programa distinto de Outlook Express para enviar mensajes de correo electrónico a grupos de noticias, consulte la documentación de ese programa para averiguar cómo compactar y eliminar las carpetas de correo.


Solución de problemas: compruebe la configuración del servidor

Compruebe lo siguiente e intente conectar de nuevo con el servidor de noticias

Puede que haya un problema con una o varias de las opciones de configuración para los servidores de noticias con los que no puede conectar. Esta configuración se la facilita su proveedor de servicios Internet (ISP).

Compruebe la configuración del servidor de noticias
  1. En el menú Herramientas, haga clic en Cuentas.

  2. Haga clic en el servidor de noticias y, después, haga clic en Propiedades.

  3. En la ficha Servidor, compruebe lo siguiente:

    • ¿Coincide el nombre del servidor de noticias con el que le ha indicado el ISP?

    • ¿Requiere el ISP un nombre de cuenta y una contraseña para iniciar una sesión?

      Si es necesario iniciar una sesión en este servidor de noticias, compruebe que el nombre de la cuenta y la contraseña que ha especificado coinciden con los que le ha asignado el ISP.

      Si no es necesario iniciar una sesión en este servidor de noticias, desactive la casilla de verificación Este servidor requiere iniciar sesión.

  4. Haga clic en Aceptar para cerrar los cuadros de diálogo.

  5. En la lista de carpetas, haga clic en el servidor y, a continuación, haga clic en el botón Grupos de noticias de la barra de herramientas para ver los grupos de noticias.

  6. Repita este procedimiento para cada servidor de noticias con el que no pueda conectar.

¿Se ha resuelto el problema?

Sí. Cerrar el solucionador de problemas.

No. ¿Qué otra cosa puede estar mal?

No. Deseo volver al principio del solucionador de problemas.


Solución de problemas: compruebe la configuración avanzada del servidor

Compruebe lo siguiente e intente conectar de nuevo con el servidor de noticias

Puede que haya un problema con una o varias opciones de configuración avanzada para los servidores de noticias. Esta configuración se la facilita su proveedor de servicios Internet (ISP).

Compruebe la configuración avanzada del servidor
  1. En el menú Herramientas, haga clic en Cuentas.

  2. Haga clic en el servidor de noticias y, después, haga clic en Propiedades.

  3. En la ficha Avanzado, compruebe lo siguiente:

    • ¿Coincide el número de puerto con el indicado por el ISP? La mayoría de los ISP utilizan el puerto 119.

    • ¿Está establecido el tiempo de espera del servidor como Corto?

      Algunos servidores pueden tardar más tiempo en establecer una conexión. Para dejar más tiempo al equipo para que realice la conexión, desplace el control deslizante hacia Largo.

  4. Haga clic en Aceptar para cerrar los cuadros de diálogo.

  5. En la lista de carpetas, haga clic en el servidor y, después, haga clic en el botón Grupos de noticias de la barra de herramientas para ver los grupos de noticias.
¿Se ha resuelto el problema?

Sí. Cerrar el solucionador de problemas.

No. ¿Qué otra cosa puede estar mal?


Mostrar juntas las secuencias de mensajes

Para mostrar juntas las secuencias de mensajes

Cuando participan muchas personas en conversaciones de correo electrónico y de grupos de noticias, puede ser difícil seguir las respuestas (llamadas "secuencias de conversación"). Puede configurar Outlook Express para que las respuestas se agrupen bajo el mensaje original. De este modo puede elegir ver sólo el mensaje original o bien el mensaje y todas sus respuestas.

  • En la Bandeja de entrada o en el servidor de noticias, haga clic en el menú Ver, señale Ordenar por y, después, haga clic en Agrupar mensajes por asunto (en el caso del correo) o Agrupar mensajes por conversaciones (en el caso de los grupos de noticias).
  • Para mostrar expandidas las secuencias de todos los mensajes, haga clic en el menú Herramientas, haga clic en Opciones, haga clic en la ficha Leer y active la casilla de verificación Expandir automáticamente secuencias de conversación.
Sugerencias
  • Para mostrar el primer mensaje y todas las respuestas al mismo, haga clic en el signo más (+) que hay junto a él. Para mostrar únicamente el mensaje original, haga clic en el signo menos (–) que hay a su lado.

  • Las secuencias de mensajes se agrupan según su título. Por ejemplo, una secuencia que empiece con un mensaje titulado "Sugerencias para usar Outlook Express" incluirá todas las respuestas con el título "RE: Sugerencias para usar Outlook Express."


Filtrar los mensajes de un grupo de noticias

Para filtrar los mensajes de grupos de noticias que desea ver

Al filtrar los mensajes de los grupos de noticias, especifica qué mensajes no desea ver. Puede filtrar por remitente, asunto, longitud o momento de publicación. Los mensajes que se ajusten a los criterios especificados no se descargarán en su equipo ni aparecerán en la lista de mensajes.

  1. En el menú Herramientas, haga clic en Filtros de grupos de noticias.

  2. Haga clic en Agregar.

  3. Seleccione los grupos de noticias a los que desee aplicar el filtro.

  4. Seleccione y escriba los criterios de filtrado.
Sugerencia
  • Para ver sólo las respuestas a los mensajes de grupo de noticias que expone, haga clic en Ver, seleccione Vista actual y, a continuación, haga clic en Respuestas a mis publicaciones. Su dirección de correo electrónico en su cuenta de correo predeterminada debe coincidir con la dirección utilizada para exponer el mensaje.
Tema relacionado

Buscar mensajes en un grupo de noticias


Buscar mensajes en un grupo de noticias

Para buscar mensajes en un grupo de noticias
  1. En el menú Edición, haga clic en Buscar mensaje.

  2. Escriba tanta información como sea posible en los campos de búsqueda para restringir los resultados.
Sugerencia
  • También puede buscar mensajes si reordena las columnas (Asunto, De, Enviado, etc.). Haga clic en el encabezado de una columna para reordenar los mensajes según su contenido. Por ejemplo, al hacer clic en la columna De, los mensajes se ordenarán alfabéticamente por el nombre del remitente.
Temas relacionados

Ver sólo los mensajes no leídos de los grupos de noticias

Filtrar los mensajes de grupos de noticias que desea ver

Mostrar juntas las conversaciones de mensajes


Configurar la lectura de noticias sin conexión

Para configurar los grupos de noticias con el fin de leer los mensajes sin conexión

Puede configurar Outlook Express de modo que descargue los mensajes o los encabezados de los grupos de noticias a los que está suscrito. Así podrá leerlos tranquilamente, sin tener conexión.

  1. En la lista de carpetas, seleccione un grupo de noticias.

  2. En el menú Archivo, haga clic en Propiedades.

  3. En la ficha Descargar, active la casilla de verificación Al descargar este grupo de noticias, recuperar y haga clic en la opción que desee.

  4. Repita los pasos 1 a 3 para cada grupo de noticias que desee.

Cada vez que desee descargar los mensajes, haga clic en el menú Herramientas y, después, haga clic en Descargar todos.
Sugerencia
  • Si configura Outlook Express para que sólo descargue los encabezados, puede marcar los encabezados que parecen interesantes mientras no está en conexión y, a continuación, volver a conectarse para descargar los mensajes individuales.
Temas relacionados

Suscribirse a un grupo de noticias

¿Qué es la lectura de noticias sin conexión?

Descargar mensajes individuales


Codificar un archivo o un mensaje de gran tamaño dirigido a un grupo de noticias

Para enviar un mensaje de gran tamaño

Muchos servidores de correo y de noticias limitan el tamaño de los mensajes que se pueden enviar y recibir. Normalmente, este límite es de un megabyte (1 MB) por mensaje, incluidos todos los archivos adjuntos.

Con Outlook Express puede enviar mensajes o archivos grandes a los servidores de correo y de noticias que limitan el tamaño de los mensajes que pueden recibir, dividiendo el mensaje en otros más pequeños. Cuando se recibe el grupo de mensajes, el programa de correo los combina para formar un único mensaje.

  1. En el menú Herramientas, haga clic en Cuentas.

  2. En la ficha Correo o Noticias, haga clic en Propiedades.

  3. En la ficha Avanzado, active la casilla de verificación Separar mensajes mayores de x KB y escriba el tamaño máximo de archivo que puede enviar.


Aumentar el espacio en disco eliminando los mensajes de grupos de noticias almacenados

Para aumentar el espacio en disco eliminando los mensajes de grupos de noticias almacenados
  1. En el menú Herramientas, haga clic en Opciones.

  2. En la ficha Avanzado, seleccione las opciones que desee para mantener el tamaño de todos los archivos de mensajes de su PC.

    Para compactar, eliminar o quitar en este momento los mensajes de todos los archivos de mensajes, o sólo de archivos específicos, haga clic en Limpiar ahora y siga las instrucciones de la pantalla.

Nota
  • La mayoría de los servidores de noticias quitan periódicamente los mensajes antiguos. La próxima vez que se conecte a un grupo de noticias que ha limpiado, el archivo de mensajes sólo contendrá los mensajes actuales del servidor de noticias.


Evitar que los mensajes de los grupos de noticias se descarguen automáticamente

Para evitar que los mensajes de los grupos de noticias se descarguen automáticamente
  1. En el menú Herramientas, haga clic en Opciones.

  2. En la ficha Leer, desactive la casilla de verificación Mostrar automáticamente noticias en panel de vista previa.
Sugerencia
  • Con la opción anterior desactivada, puede ver un mensaje en el panel de vista previa si presiona la BARRA ESPACIADORA después de seleccionar el mensaje en la lista.


Cambiar entre el correo y la lectura de noticias

Para cambiar entre el correo y la lectura de noticias
  • En la barra de Outlook, haga clic en Outlook Express y, después, haga clic en el vínculo que desee en la ventana.

o bien

  • En la lista de carpetas, haga clic en la Bandeja de entrada o en el icono del servidor de noticias.
Tema relacionado

Cambiar la lista de carpetas, la barra de estado o las barras de herramientas de Outlook Express


Ver un archivo adjunto

Para ver un archivo adjunto
  • En la parte inferior de la ventana de mensaje, haga doble clic en el icono del archivo adjunto.

o bien

  • En el panel de vista previa, haga clic en el icono de archivo adjunto del encabezado del mensaje y, a continuación, haga clic en el nombre del archivo.
Sugerencia
  • Para guardar un archivo adjunto, haga clic en el menú Archivo, señale Guardar datos adjuntos y haga clic en el nombre del archivo. Para guardar el adjunto desde el panel de vista previa, mantenga presionada la tecla CTRL y haga clic en el nombre del archivo.


Ver únicamente las respuestas a los mensajes de grupos de noticias

Para ver únicamente las respuestas a los mensajes de grupos de noticias
  • En el menú Ver, señale Vista actual y después haga clic en Respuestas a mis publicaciones.
Temas relacionados

Filtrar los mensajes de grupos de noticias que desea ver


Ver únicamente los mensajes de grupos de noticias no leídos

Para ver únicamente los mensajes de grupos de noticias no leídos
  • En el menú Ver, señale Vista actual y haga clic en Mensajes no leídos.
Temas relacionados

Marcar automáticamente los mensajes como leídos

Filtrar los mensajes de grupos de noticias que desea ver


Establecer la longitud de línea en los menajes de grupos de noticias salientes

Para establecer la longitud de línea de los mensajes de grupos de noticias salientes

Outlook Express establece automáticamente 76 caracteres como longitud de línea de los mensajes en texto sin formato para adaptarse a los servidores que no muestran más de 80 caracteres por línea. Cuando se citan mensajes en una respuesta, normalmente el texto original aparece marcado y sangrado con un carácter adicional. Si es probable que un mensaje se vaya a citar tras su publicación, establezca que el texto se ajuste a 70 ó 72 caracteres por línea para evitar que se salga del borde de la ventana.

  1. En el menú Herramientas, haga clic en Opciones.

  2. En la ficha Enviar, haga clic en Texto sin formato y, después, haga clic en Configuración.

  3. En la opción denominada Ajuste automático de texto a x caracteres por línea al enviar, escriba el número máximo de caracteres que se mostrarán en cada línea.


Compruebe la configuración del servidor de noticias
  1. En el menú Herramientas, haga clic en Cuentas.

  2. Haga clic en el servidor de noticias y, después, haga clic en Propiedades.

  3. En las fichas Servidor, Conexión y Avanzado, compare las opciones de configuración con las facilitadas por su proveedor de servicios Internet (ISP).

    Si todo coincide, póngase en contacto con el ISP para comprobar que tiene la configuración adecuada y que sus servidores funcionan correctamente.

¿Se ha resuelto el problema?

Sí. Cerrar el solucionador de problemas.

No. Deseo probar otras opciones de solución de problemas.


Cambiar las columnas que aparecen en la lista de mensajes

Para cambiar las columnas que aparecen en la lista de mensajes
  1. En el menú Ver, haga clic en Columnas.

  2. Para agregar una columna, haga clic en su nombre en la lista Columnas disponibles y, después, haga clic en Agregar.

    Para quitar una columna, haga clic en su nombre en la lista Mostrar columnas y, a continuación, haga clic en Quitar.

    Para cambiar el orden en que aparecen las columnas, haga clic en un nombre de columna y, después, haga clic en Subir o en Bajar.


Marcar automáticamente los mensajes como leídos

Para marcar automáticamente los mensajes como leídos
  1. En el menú Herramientas, haga clic en Opciones.

  2. En la ficha Leer, active la casilla de verificación Mensaje leído después de verse x segundo(s).

    Para marcar como leídos todos los mensajes de un grupo de noticias al salir de Outlook Express o al ir a otro grupo de noticias, active la casilla de verificación Marcar todo como leído al salir de un grupo de noticias.

Sugerencias
  • Para marcar un mensaje individual como leído o no leído, haga clic en el menú Edición y, después, haga clic en Marcar como leído o en Marcar como no leído.

  • Para marcar como leídos todos los mensajes de una secuencia de un grupo de noticias, haga clic en cualquier mensaje de la misma, en el menú Edición y, por último, en Marcar conversación como leída. Una conversación es un mensaje original con las respuestas publicadas al mismo. Las conversaciones se ordenan y agrupan según su título. Por ejemplo, una conversación que empiece con un mensaje titulado "Sugerencias para los propietarios de perros Labrador" incluirá todas las respuestas con el título "RE: Sugerencias para propietarios de perros Labrador."
Tema relacionado

Ver sólo los mensajes de grupos de noticias no leídos


Cambiar las fuentes utilizadas para mostrar mensajes

Para cambiar las fuentes utilizadas para mostrar mensajes
  1. En el menú Herramientas, haga clic en Opciones.

  2. En la ficha Leer, haga clic en Fuentes y cambie la configuración.


Cambiar la prioridad de un mensaje saliente

Para cambiar la prioridad de un mensaje de correo saliente

Al enviar un mensaje con prioridad alta a alguien, llegará a la Bandeja de entrada del destinatario con un icono de "alerta" (normalmente un signo de admiración) para que sepa que es importante o que debe leerlo inmediatamente.

  • En la ventana de mensaje, haga clic en el menú Herramientas, señale Establecer prioridad y haga clic en una opción de prioridad.
Nota
  • Esta opción sólo cambiará la prioridad del mensaje actual.


Agregar un servidor de correo o de noticias

Para agregar un servidor de correo o de noticias

Es necesaria la información siguiente, que puede obtener de su proveedor de servicios Internet (ISP) o del administrador de su red de área local (LAN):

  • Para agregar una cuenta de correo: nombre del servidor de correo, nombre de cuenta y contraseña, y nombres de los servidores de correo entrante y saliente.

  • Para lectura de noticias: nombre del servidor de noticias con el que desea conectar y, si es necesario, nombre de cuenta y contraseña.

  1. En el menú Herramientas, haga clic en Cuentas.

  2. Haga clic en Agregar.

  3. Haga clic en la ficha Correo o Noticias y luego siga las instrucciones del Asistente para la conexión a Internet para establecer una conexión con un servidor de correo o noticias.
Tema relacionado

Cambiar un servidor de correo o de noticias existente


Cambiar la lista de carpetas de Outlook Express

Para cambiar la lista de carpetas, la barra de estado o las barras de herramientas de Outlook Express
  • Para mostrar en la ventana únicamente las carpetas y los vínculos HTML, haga clic en Outlook Express en la parte superior de la lista de carpetas o en la barra Outlook.

o bien

  • Para ocultar o mostrar las carpetas, la barra de estado o las barras de herramientas, haga clic en el menú Ver, luego en Distribución y seleccione las opciones que desee.


Cambiar la presentación del panel de vista previa

Para cambiar la presentación del panel de vista previa

El panel de vista previa permite ver el contenido de los mensajes sin abrirlos. Puede colocar el panel de vista previa bajo la lista de mensajes o junto a ella y puede elegir si mostrar en el panel sólo el encabezado del mensaje o sólo el mensaje propiamente dicho. También puede ocultar el panel de vista previa por completo.

  1. En el menú Ver, haga clic en Distribución.
  2. En el área Panel de vista previa, seleccione las opciones que desee.

Sugerencia
  • Para cambiar el tamaño del panel de vista previa y de la lista de mensajes, arrastre el divisor que hay entre ellos.


Descargar mensajes individuales

Para descargar mensajes individuales

Si ha configurado Outlook Express para que sólo descargue los encabezados de los mensajes con el fin de verlos sin conexión, puede marcar los encabezados que le parezcan de interés mientras no está conectado. Entonces, cuando haga clic en Descargar todo en el menú Herramientas, Outlook Express marcará el número de la conexión de Internet y descargará los mensajes completos para que pueda leerlos sin conexión.

  1. En el grupo de noticias que ha descargado, haga clic en un encabezado de mensaje que le parezca de interés.

  2. En el menú Herramientas, señale Marcar para recuperación y haga clic en Marcar mensaje. Repita estos pasos para cada encabezado cuyo mensaje desee leer sin conexión.

  3. En el menú Herramientas, haga clic en Descargar todo.
Sugerencia
  • Tras descargar los mensajes para leerlos sin conexión y desconectarse de Internet, haga clic en el menú Ver, seleccione Vista actual y, a continuación, haga clic en Mensajes descargados para mostrar sólo los mensajes que seleccionó.
Temas relacionados

¿Qué es la lectura de noticias sin conexión?

Configurar los grupos de noticias para la lectura de noticias sin conexión


Publicar un mensaje nuevo en un grupo de noticias

Para publicar un mensaje nuevo
  1. En la lista de carpetas, seleccione el grupo de noticias en el que desee publicar el mensaje.

  2. En la barra de herramientas, haga clic en el botón Redactar mensaje.

    Para enviar el mensaje a otros grupos de noticias, haga clic en el menú Herramientas y, después, haga clic en Seleccionar grupos de noticias. Haga clic en un grupo de noticias de la lista y, a continuación, haga clic en Agregar. Puede elegir entre todos los grupos de noticias o sólo aquéllos a los que está suscrito.

  3. Escriba el asunto del mensaje. Outlook Express no puede publicar un mensaje que no especifique un asunto.

  4. Redacte el mensaje y haga clic en el botón Publicar mensaje de la barra de herramientas.
Notas
  • Sólo puede publicar un mismo mensaje en varios grupos de noticias si todos ellos se encuentran en el mismo servidor de noticias. Para publicar un mensaje en grupos de noticias de otros servidores, cree un mensaje diferente para cada servidor.

  • Para cancelar un mensaje después de enviarlo, seleccione el mensaje, haga clic en el menú Redacción y, después, haga clic en Cancelar mensaje. Al cancelar un mensaje, éste no se quita de los equipos de los usuarios del grupo de noticias que lo hayan descargado antes de su cancelación.

  • Para ver información acerca de un mensaje de grupo de noticias, como cuándo se envió, seleccione el mensaje, haga clic en el menú Archivo y, a continuación, haga clic en Propiedades.
Temas relacionados

Publicar mensajes en grupos de noticias

Insertar un vínculo, una imagen o un archivo adjunto en un mensaje

Agregar una tarjeta de presentación o una firma a mensajes individuales

Dar formato al texto de un mensaje


Responder a un mensaje de un grupo de noticias

Para responder a un mensaje de un grupo de noticias
  1. En la lista de mensajes, haga clic en el mensaje al que desee responder.

  2. Para responder a todo el grupo de noticias, haga clic en el botón Responder al grupo de la barra de herramientas. (Para seleccionar grupos de noticias adicionales a los que responder, haga clic en el menú Herramientas y después en Seleccionar grupos de noticias. Haga clic en un grupo de noticias de la lista y luego en Agregar. Puede elegir entre los grupos a los que está suscrito o entre todos los grupos de noticias del servidor.)

    Para responder por correo electrónico al autor del mensaje, haga clic en el botón Responder al autor de la barra de herramientas.

  3. Escriba el mensaje.

  4. Si desea enviar el mensaje al grupo de noticias, haga clic en el botón Publicar mensaje de la barra de herramientas.

    Si desea enviar el mensaje por correo electrónico al autor, haga clic en el botón Enviar.

Notas

  • Sólo puede responder con un mismo mensaje a varios grupos de noticias si todos ellos están en el mismo servidor. Para enviar una respuesta a grupos de noticias de otros servidores, cree una respuesta diferente para cada servidor de noticias.

  • Para cancelar un mensaje después de haberlo enviado, seleccione el grupo de noticias en el que lo ha publicado, haga clic en el menú Redacción y, después, haga clic en Cancelar mensaje. Al cancelar un mensaje, éste no se quita de los equipos de los usuarios del grupo de noticias que lo hayan descargado antes de su cancelación.
Temas relacionados

Publicar mensajes en grupos de noticias

Agregar una tarjeta de presentación o una firma a mensajes individuales

Insertar un vínculo, una imagen o un archivo adjunto en un mensaje

Dar formato al texto de un mensaje

Enviar mensajes de gran tamaño


Quitar copias de los mensajes de correo salientes

Para quitar copias de los mensajes de correo salientes

De forma predeterminada, Outlook Express guarda copias del correo que envía en la carpeta Elementos enviados. Con el fin de ahorrar espacio en disco, puede cambiar esta opción.

  1. En el menú Herramientas, haga clic en Opciones.

  2. En la ficha Enviar, desactive la casilla de verificación Guardar copia de mensajes enviados en "Elementos enviados".
Sugerencia
  • Una vez desactivada esta casilla de verificación, puede guardar una copia de un mensaje al redactarlo si incluye su nombre de correo electrónico en el cuadro CC.


Ver un grupo de noticias sin suscribirse a él

Para ver un grupo de noticias sin suscribirse a él

Para averiguar si un grupo de noticias determinado le interesa, lea algunos de los mensajes que contiene. Cuando encuentre grupos de mensajes de interés, puede suscribirse para facilitar el acceso a ellos.

  1. En la barra de herramientas, haga clic en el botón Grupos de noticias.

  2. Si aparece una lista de Servidores de noticias, haga clic en un servidor.

  3. En la ficha Todos, haga clic en un grupo de noticias y, después, haga clic en Ir a.
Sugerencias
  • Puede buscar grupos de noticias que contengan palabras específicas en sus títulos si escribe esas palabras en el cuadro Mostrar grupos de noticias que contengan.

  • La primera vez que vea un grupo de noticias, pueden pasar varios minutos hasta que se descarguen sus mensajes. La próxima vez la descarga será más rápida, ya que Outlook Express sólo descargará los mensajes nuevos.

  • Para suscribirse al grupo de noticias que está viendo, haga clic en el menú Herramientas y, después, en Suscribir a este grupo de noticias.
Tema relacionado

Buscar grupos de noticias de interés


Agregar, eliminar o cambiar de carpeta

Para agregar, eliminar o cambiar de carpeta

Puede administrar sus carpetas de correo de diversas formas para facilitar la búsqueda de los mensajes deseados.

  • Para agregar una carpeta, haga clic en el menú Archivo, señale Carpeta y haga clic en Nueva carpeta. A continuación, escriba un nombre en el cuadro Nombre de la carpeta.
  • Para cambiar de carpeta, haga clic en el nombre de la nueva carpeta en la barra de Outlook o en la lista de carpetas.
  • Para eliminar una carpeta, haga clic con el botón secundario del mouse (ratón) en ella en la barra de Outlook o en la lista de carpetas y, a continuación, haga clic en Eliminar.
Nota
  • No puede eliminar ni cambiar el nombre de las carpetas Elementos eliminados, Bandeja de entrada, Bandeja de salida o Elementos enviados.


Eliminar un mensaje

Para eliminar un mensaje
  1. En la lista de mensajes, haga clic en el mensaje.

  2. En la barra de herramientas, haga clic en el botón Eliminar.

  3. Si los mensajes están almacenados en un servidor IMAP, haga clic en el menú Archivo y después en Borrar mensajes eliminados para quitar de la carpeta los elementos eliminados.

Notas
  • Para restaurar un mensaje local que ha eliminado, abra la carpeta Elementos eliminados y copie el mensaje a la Bandeja de entrada o a otra carpeta. Para restaurar un mensaje marcado para eliminación en un servidor IMAP, haga clic en el menú Archivo y, después, haga clic en Recuperar

  • Si no desea que al salir de Outlook Express se guarden los mensajes en la carpeta Elementos eliminados, haga clic en el menú Herramientas y, a continuación, haga clic en Opciones. En la ficha General, active la casilla de verificación Vaciar la carpeta "Elementos eliminados" al salir.

  • Para vaciar manualmente todos los elementos eliminados, Haga clic con el botón secundario del mouse (ratón) en la carpeta Elementos eliminados y, a continuación, haga clic en Vaciar carpeta.
Tema relacionado

Mover o copiar un mensaje a otra carpeta


Reenviar un mensaje de correo electrónico

Para reenviar un mensaje de correo electrónico
  1. Abra o seleccione el mensaje que desea enviar.

  2. En la barra de herramientas, haga clic en el botón Reenviar y escriba el nombre de correo electrónico de cada destinatario. Separe cada nombre de correo electrónico con una coma o un carácter de punto y coma ( ; ).

  3. Escriba su mensaje y haga clic en el botón Enviar de la barra de herramientas.

    Si dispone de varias cuentas de correo, haga clic en el menú Archivo, señale Enviar el mensaje usando y haga clic en la cuenta de correo con la que desee enviar el mensaje.

    Si trabaja sin conexión, haga clic en el menú Archivo y, después, en Enviar más tarde. Para entregar el mensaje, haga clic en el menú Herramientas y, a continuación, haga clic en Enviar.

Sugerencia
  • Puede comprobar si hay mensajes nuevos al mismo tiempo que envía los suyos; para ello, haga clic en el botón Enviar y recibir de la barra de herramientas.


Mover o copiar un mensaje a otra carpeta

Para mover o copiar un mensaje a otra carpeta
  1. En la lista de mensajes, haga clic con el botón secundario del mouse (ratón) en el mensaje que desee mover o copiar.

  2. Haga clic en Mover a o Copiar a y, a continuación, haga clic en la carpeta de destino.


Imprimir un mensaje

Para imprimir un mensaje

Puede imprimir un mensaje que aparezca en el panel de vista previa o que esté abierto en una ventana distinta.

  • En el menú Archivo, haga clic en Imprimir y seleccione las opciones de impresión que desee.


Leer mensajes cifrados o firmados digitalmente

Para poder intercambiar mensajes cifrados, primero debe obtener su propio identificador digital de una autoridad de certificación y facilitar la parte de "clave pública" de ese identificador digital a las personas con las que desee comunicarse.

De forma predeterminada, Outlook Express envía su clave pública cada vez que envía un mensaje firmado digitalmente. Para comprobarlo, siga estos pasos:

  1. En el menú Herramientas, haga clic en Opciones.

  2. Haga clic en la ficha Seguridad, haga clic en Avanzado y asegúrese de que esté activada la opción Incluir un identificador digital al enviar mensajes firmados.

Una vez enviado a un contacto un mensaje firmado digitalmente con su identificador digital, podrá leer mensajes cifrados de él del mismo modo que lee un mensaje normal.

Nota
  • Al recibir un mensaje firmado digitalmente, puede agregar el identificador digital del remitente a su Libreta de direcciones, si no lo tiene ya.
Temas relacionados

Agregar el identificador digital de un contacto a la Libreta de direcciones

¿Qué son los mensajes seguros?

Obtener un identificador digital y agregarlo a la cuenta de correo

Enviar un mensaje cifrado o firmado digitalmente